0 Вопрос: Низкоуровневый API в tenorflow 2.0

вопрос создан в Wed, May 8, 2019 12:00 AM

Я очень смущен API в Tensorflow 2.0. Как я могу создать слой, используя низкоуровневый API в Tensorflow 2.0? Используя API высокого уровня, я могу создать сверточный слой, используя tf.keras.layers.conv2d. Это единственная возможность? Из документации ясно, что tf.layers.conv2d устарела, но я не уверен насчет tf.nn.conv2d.

    
0
0 ответов                              0                         
источник размещен Вот